Schlagwort-Archive: amd64

Notes on working with LPCXpresso and LPCOpen on a 64 bit Ubuntu

Whats the problem? The Problem is that LPCXpresso uses an underlying 32 bit Eclipse and that you have to install 32 bit support on a 64 bit Ubuntu to get it working. After some research I found a solution in … Weiterlesen

Veröffentlicht unter Allgemein | Verschlagwortet mit , , , , , , , , | Hinterlasse einen Kommentar